Для работы с Системой Поиска Туров необходимо использовать Internet Explorer 5.0(и выше) или Opera 9.x
SPOline